Excel Soruları


 
1)      Yukarıdaki araç çubuğunun adı nedir?A.     Standart araç çubuğuB.     Biçimlendirme araç çubuğu

C.     Menü araç çubuğu

D.     Formül araç çubuğu

İndirdownload-150x150

2)      Excel de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?

A.     Sayı hanesi

B.     Grafik

C.     Tablo

D.     Hücre

3)      Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?

A.     Satır(Row)

B.     Sütun(Column)

C.     Hücre(Cell)

D.     Sayfa(Sheet)

4)      Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?

 

A.     *

B.     ?

C.     =

D.     %

 

5)      =B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?

A.     =Topla(B4;B7)

B.     =Topla(B4,B7)

C.     =Topla(B4:B7)

D.     Hiçbiri

6)      =Eğer(E4>70;”Geçti”;”Kaldı”) işleminin açıklaması aşağıdakilerden hangisidir?

A.     E4 büyük eşit 70 ise Kaldı yazar

B.     E4 boş ise Geçti yazar

C.     E4 küçük 70 ise Geçti yazar

D.     E4 büyük 70 ise Geçti  yazar

 
7)      Yandaki  butonun görevi nedir?A.     Grafik sihirbazıB.     Kopyala

C.     Otomatik toplam

D.     İşlev yapıştır

8)      Aşağıdakilerden hangisi formül olamaz?

A.     A1+B1

B.     =A1+B1

C.     =(A1+B1)

D.     =TOPLA(A1:C1)

9)      A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?A.     =(A1+B11)B.     A1+B1

C.     =(A1+B1)

D.     [A1+B1]

10)  Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?

A.     Bilgiler Hücreye sığmamıştır

B.     Formül hatası

C.     İşlev Hatası

D.     Hücre Seçilmiştir

11)  Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?

A.     Fonksiyon tuşları

B.     Yön tuşları

C.     ESC tuşu

D.     DELETE tuşu

12)  Klavye ile hücreleri seçmek için hangi tuş kullanılır?

A.     ESC + Yön tuşları

B.     TAB + Yön tuşları

C.     SHIFT + Yön tuşları

D.     ENTER + Yön tuşları

A B C
1 625
2 7 75
3 25
4 55 2

 

13)  Yandaki Excel Tablosunda 7 sayısı ile 2 sayısının çarpımını veren formül aşağıdakilerden hangisidir?A.     =Çarpım(A2:C4)B.     =Çarpım(A2;C4)

C.     Çarpım(A2:C4)

D.     Hiçbiri

14)  Aşağıdakilerden Hangisi Excel De Hücredeki Metni Yönlendirir?(Yazıyı Dikey Vb. Yapmak)

A.     (Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)

B.     Ekle Sekmesi – Hizalama Gurubu

C.     Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme

D.     Böyle Bir İşlem Excel De Yapılamaz.

A B
1 ADI SOYADI NOT
2 Murat ORAL 85
3 Kenan KAZDAL 80
4 Kamil AKYILDIZ 90

 

15)  Yandaki Excel Tablosunda B2 ile B4 hücrelerindeki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?A.     =(B2:B7)/2B.     =ORTALAMA(B3;B7)

C.     =ORTALAMA(B2:B4)

D.     (B3+B7)/2

16)  Excel De Hücreler Nasıl Birleştirilir?

A.     Birleştirilecek Olan Hücreler Seçilir – Giriş Sekmesi -  Hizalama Gurubunda Bulunan Birleştir Ve Ortala Butonunun Yanındaki Ok Tıklanır Ve Hücreleri Birleştir Seçilir.

B.     Birleştirilecek Olan Hücreler Seçilir – Ekle Sekmesi -  Hizalama Gurubunda Bulunan Birleştir Ve Ortala Butonunun Yanındaki Ok Tıklanır Ve Hücreleri Birleştir Seçilir.

C.     Giriş Sekmesi -  Hizalama Gurubunda Bulunan Birleştir Ve Ortala Butonunun Yanındaki Ok Tıklanır Ve Hücreleri Birleştir Seçilir.

D.     Excel De Hücreler Birleştirilemez.

17)  Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?

A.     Giriş Sekmesi – Hücreler Bölümü –Sil

B.     Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır

C.     Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır

D.     Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır

 http://www.bilgisayardershanesi.com/image222.jpg
18)  Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?A.     İmleç 3. SütundadırB.     İmleç 3. Satırdadır

C.     İmleç B3 hücresindedir(Yada B3 seçilidir)

D.     İmleç 3B hücresindedir(Yada 3B seçilidir)

19)  Excel De Hücreler Nereden İsimlendirilir?(Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)

A.     Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama

B.     Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla

C.     Formüller Sekmesi  - İşlev Kitaplığı Bölümü – Tüm İşlevler

D.     Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)

20)  C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?

A.     TOPLA(C3:C8)

B.     C3+C4+C5+C9+C7+C8

C.     =TOPLA(C3:C8)

D.     =TOPLA(C3..C8)

21)  Aşağıdakilerden hangisi Excel 2007 de hazırlanan çalışma kitabına ait uzantıdır?

 

A.     XLM

B.     XLW

C.     XLSX

D.     Hiçbiri

 

22)  Excel için aşağıdakilerden hangisi doğrudur?

A.     Elektronik Tablolama programıdır

B.     Bir kelime işlemci programıdır(editörüdür)

C.     Bir bellek hizmet programıdır

D.     Hiçbiri

 http://www.bilgisayardershanesi.com/image210.jpg
23)  Excel’de yukarıdaki düğmenin görevi nedir?A.     Satır ve sütunları otomatik olarak toplar.B.     Hücrelerdeki bilgiyi altı çizgili yapar

C.     Yeni bir Excel satırı ekler

D.     Sayfa Adı sekmeleridir

24)  Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?

A.     Ekle – Resim

B.     Ekle – Grafikler

C.     Biçim – Otomatik Biçim

D.     Araçlar – Özelleştir

 
25)  D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?A.     KAR                                      C.40B.     ZARAR                                 D.30

26)  Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?

A.     =ÇARPIM(A1:C4)

B.     =ÇARPIM(A1;C4)

C.     =ÇARPIM(A1;C1:C4)

D.     =(A1;C1:C4)

27)  Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?

A.     Gelir gider tablosu düzenlenebilir

B.     Grafik düzenlenebilir

C.     Tablo-Çizelge oluşturulabilir

D.     Slayt gösterisi hazırlanabilir.

28)  Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?

A.     Düzen/Sütun

B.     Biçim/Sütun

C.     Seçilecek satır numarasının üzerine tıklanır

     D.   Seçilecek sütun adı üzerine tıklanır

29) “=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?

     A) C1 ile E5 aralığının toplamı alınır

     B) C1 ile E5 aralığının karekökü alınır

     C) C1 ile C5 aralığının toplamı alınır

      D) C1 ile C5 aralığının karekökü alınır

30) Microsoft Excel programını tanımlayan seçenek hangisidir?

       A) İşletim sistemidir              B) Çizim programıdır

C) Kelime işlemcidir             D) Tablolama programıdır

31) E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?

     A) =E1+B7/2                  B) =(E1+B7)/2

C) =TOPLA(E1;B7)/2     D) =ORTALAMA(E1;B7)

32) Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?

     A) Min    B) Mak        C) Mod       D) Eğer

33) Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?

a)  Ad kutusu                                            b)         Durum çubuğu

c)  Standart araç çubuğu                            d)         Formül Çubuğu

34) Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?

a)           Shift     b)         Alt                   c)         Ctrl                              d)         Insert

35) Excel’de aşağıdakilerden hangisi yapılabilir?

a)  Hesap işlemleri

b)  Grafik oluşturma

c)  Hazırlanan tabloları yazıcıya gönderme işlemleri

d)  Hepsi

2,921 views

Paylaş durma:
  • Print
  • Digg
  • StumbleUpon
  • del.icio.us
  • Facebook
  • Yahoo! Buzz
  • Twitter
  • Google Bookmarks
  • FriendFeed
  • LinkedIn
  • RSS
  • LinkArena
  • MyShare
  • MySpace
  • Netvouz
  • Reddit
  • Tumblr

Excel Soruları ile Benzer Yazılar:

31 January 2012 Saat : 6:32
  EXCEL

Excel Soruları Yazısı için Yorum Yapabilirsiniz

excel ders örnekleri Son Yazılar FriendFeed
reklam
Smart Backlink
reklam
reklam

HÜRRİYET

Son Yorumlar